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As with most computer software programs, there are usually multiple ways to do the same thing.  
 
Don’t let anyone tell you that you are doing something “wrong” if it works and you can remember it. 
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The Word Screen 
All programs in the Office suite have a similar layout. We’ll use Word here as an example, but the 
basics are the same across all the programs, as well as across most of the Windows OS. 
 
 
 
 
 

 
 
 
 

Quick Access Toolbar Personalized frequently used commands 
Ribbon The collection of commands; Each tab contains related commands 
Ribbon Options Changes the display of the ribbon 
Scroll Move through the document  
Status Bar Information about the document 
Title Bar The name of the document 
Zoom Changes the size of the displayed document 
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Document View Buttons 
The Status Bar contains buttons that allow you to switch between the different document views. These 
view options are also accessible from the View tab of the ribbon. 
 
The document view buttons are Read Mode, Print Layout, and Web Layout. 
You will probably spend most of your time in Print layout view. 

Selecting Text 
You will often need to select chunks of text to change their formatting or location. There are multiple 
ways to select text. 

Selecting with the Arrow Keys 
Selecting Characters 

• Place the cursor at the beginning of the text to be selected. 
• Press and hold the Shift key. 
• Press the right or left arrow key to highlight text one character at a 

time. 
• Press the up or down arrow key to select one line of text at a time. 

Selecting Whole Words 
1. Use the keyboard command Ctrl + Shift + left/right arrow. 

Selecting Whole Paragraphs 
1. Use the keyboard command Ctrl + Shift + up/down arrow.  

Selecting with the Mouse 
Selecting a Whole Word 
1. Double click in the word to be selected. 

Selecting a Line 
1. Position the mouse in the left margin beside the line to be 

selected. The cursor changes to a right pointing arrow. 
2. Left click once. 

Selecting a Paragraph 
1. Position the mouse in the left margin beside the paragraph to be 

selected. The cursor changes to a right pointing arrow. 
2. Double click. 

Selecting a Sentence 
1. Hold the Ctrl key and click in the sentence to be selected.  

Selecting the Entire Document 
1. Select the Home tab. At the far right of the ribbon, in the Editing section, choose 

Select and then Select All. 

OR 
Use the keyboard command Ctrl + A.  

+   A 

+ 

+ 

+ 

+ 



4  

Deselecting Text 
1. Press one of the arrow keys.  

OR 
1. Click the left mouse button outside of the selected area. 
 

Line Spacing 
Line spacing is the distance between lines in your document. Most 
formal documents use single line spacing. School papers and drafts of 
articles often use double line spacing, so comments can be written 
between the lines. 

Changing Line Spacing 
1. Select the text to be modified. If the line spacing for the entire 

document is to be changed, select the entire document. 
2. In the Paragraph section of the Home tab, click the Line Spacing 

button, then select the desired line spacing. If the option you want 
is not available, select Line Spacing Options. 

 
 
 

Paragraph Alignment 
Alignment reflects how the paragraphs are laid out on the page and how they fit along the margins. 

Changing Paragraph Alignment 
1. Select the text to be modified. If the alignment of the whole document is to be 

changed, select the entire document. (Ctrl + A) 
2. In the Paragraph section of the Home tab, select one of the Alignment buttons: 

Left, Center, Right, or Justify. 

Show/Hide Codes 
The Show/Hide Codes button toggles whether formatting marks are visible on the screen. 
These marks represent spaces, tabs, hard returns, and other formatting. 
 

 
These codes are turned off and on with the Show/Hide Codes button on the Home tab of the ribbon. 
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Page Layout 
Document layout and formatting commands are available from the Page Layout tab. 

Setting the Page Orientation 
1. On the Page Layout tab click the Orientation 

button and then select Portrait or Landscape. 

Modifying the Margin Settings 
1. On the Page Layout tab, click the Margins 

button, then select one of the options, or choose 
Custom Margins. 

Setting the Paper Size 
1. On the Page Layout tab, select the Size button, then select the desired paper size, or choose More 

Paper Sizes. 

Page Breaks 
There will often be times when you want a section of text to start at the top of the page. In Word, the 
command to force text onto a new page is called a page break. 

To Create a Page Break 
1. From the Insert tab, click the Page Break button. 

OR 
From the Page Layout tab, click the Breaks button and select Page.  

OR 
Use the keyboard command Ctrl + Enter. 

Bullets and Numbering 
Bullets and numbering are used to emphasize points in your 
document or to format brief lists. Lists can be created as you type, or list formatting can be applied to 
already existing text. 

Creating a List from Existing Text 
1. Select the text that is to be formatted as a list. 
2. In the Home tab, click the Bullets or Numbering button. 

Creating a List as You Type 
1. In the Home tab, click the Bullets or Numbering button. 

OR 
1. For a numbered list, type in the number 1. and press the Tab key or space bar. 
2. Type in the first item on the list. 
3. Press the Enter key on the keyboard. The next number or bullet is added. 
4. To end the list, press the Enter key again. 

Stopping Word from Creating a List from a Numbered Item 
1. Type in your number and press Tab. Word realigns your line. 
2. Press the Undo button. 

OR 

+ 
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Use the keyboard command Ctrl + Z. Word will undo the automatic formatting. 

Indents 
An indent is the distance between the text and the margins. There are four types of indents: first line 
indents, hanging indents, left indents, and right indents. 

First Line Indent 
When you press the tab key to indent your first paragraph, Word 
automatically indents subsequent paragraphs. 

Creating a First Line Indent from the Ribbon 
1. In the Paragraph section of the Home tab, click the arrow in the lower 

right corner. 
2. The Paragraph dialog box opens. In the Indentation section, under 

Special, select First line. 
3. Click OK. 
 

Left and Right Indents 
Left and right indents place distance between the text and the left and/or right margins. 

Creating an Indent from the Ribbon 
1. In the Paragraph section of the Home tab, click the arrow in the 

lower right corner. 
2. In the Indenting section, in the spin box beside Left or Right select 

or type in the desired distance. 
3. Click OK. 

Using the Indent Icon 
1. Select the text to be indented. 
2. In the Paragraph section of the Home tab, click the Increase / Decrease 

Indent button. 
 

Hanging Indents 
A hanging indent keeps the first line of text flush with the margin and moves the remaining lines of 
text to the right. 

Creating a Hanging Indent with the Ribbon 
1. In the Paragraph section of the Home tab, click the arrow in the 

lower right corner. 
2. In the Paragraph dialog box, in the Indentation section, select 

Hanging. 
3. Click OK. 
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Tabs 
Tabs are used to offset text. Pressing the tab key automatically moves the cursor to the next 1/2 inch 
measurement in the document. Word provides multiple tab styles: left, center, right, and decimal. 
 

Left Tab Center Tab Decimal.Tab Right Tab 
Malcolm Reynolds male 72.5 Captain 
Zoe Washburn female 71.75 First Mate 
Jayne Cobb male 75.75 Second Mate 
Hoban Washburn male   7 Pilot 
Kaylee Frye female 68.045 Mechanic 

Setting Tabs 
1. In the Paragraph section of the Home tab, click the arrow 

in the lower right corner. 
2. In the lower left corner of the Paragraph dialog box, click the 

Tabs button. 
3. In the Tabs dialog box, enter in the distance from the left 

margin where the first tab should be placed. 
4. Under Alignment, select a tab style. 
5. Click Set.  
6. Click OK. 

Deleting Tabs 
1. Highlight the text containing the tabs to be deleted. 
2. Open the Tabs dialog box. 
3. Select the tab to be deleted and press the clear button. 

OR 
Press the Clear All button to delete all tabs in the highlighted section. 

Styles 
Styles are a way of applying a set format to a line of text, and are available on the Home tab. 

Applying Styles from the Ribbon 
1. Select the text to be formatted. 
2. In the Styles section of the Home tab, choose 

one of the Styles. 
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OR 
1. Use the keyboard commands: 

Heading 1  Alt + Ctrl + 1 
Heading 2  Alt + Ctrl + 2 
Heading 3  Alt + Ctrl + 3 
Normal  Ctrl + Shift +N 

 
 

Find / Replace 
If you are looking for anything beyond a word or phrase, or want to use the replace options, open 
Advanced Find. 
1. Click the Find button or use the keyboard command Ctrl +F. 
2. The Navigation pane opens to the left. Beside the text box click the triangle. 
3. From the menu select Advanced Find.  

OR 
1. Use the keyboard command Ctrl + H. 
2. The Find and Replace dialog box opens. Click the More button to see further options. 

 
Match case Looks for text exactly as it is typed into the Find What box, including 

capitalization. 
Find whole words only Searches for complete words. The option for find whole words only 

should almost always be selected when using find & replace. 
Use wildcards Allows you to search for parts of words or characters within a word, 

using the characters ?, *, [], and [-]. 
Sounds like (English) Searches for words that sound like the word in the Find what box. 
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Find all word forms Searches for all forms of the word, such as bag, bagged, baggie, and 
bagging. 

Match prefix Match the prefix of the word. 
Match suffix Match the suffix of the word. 
Ignore punctuation 
characters 

Ignores punctuation when searching for a word or phrase. 

Ignore white space 
characters 

Ignores spaces between words and letters when searching for a word. 

Format Selects based on formatting, such as Bold or Highlighting 
Special Selects special characters such as Tabs or Paragraph breaks 
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Spell Check 
Word automatically checks your document for errors 
as you type, and underlines duplicated and 
unrecognized words in red. You can then fix these 
mistakes as you write your document. 
Correcting Mistakes as You Type 
1. Right click on any word underlined in red. 
2. From the context menu, select the correct spelling, 

if it is listed. 
3. If the word is spelled correctly, you can choose 

Ignore All to ignore the word in the current 
document or Add to Dictionary to add the word 
to your custom dictionary. 

Pictures 
Pictures are placed into documents to clarify a section of text, to present data in graphical form, to 
entertain, etc. For instructions on how to add images to your document, please see the Office basics 
handout. 

Formatting Pictures 
By default, pictures are inserted “in line with text.” This makes the image part of the sentence, and 
often makes it difficult to move images in the document. Word allows you to change the layout style 
so you can place images more precisely on the screen. 
 

In line with text Images appear in the same line as the text. Text does not wrap around the 
image. The image may be difficult to move in the document. 

Square Text wraps around the image; the image can be moved in the document with 
relative ease. 

Tight Text wraps around, with a smaller margin. 
Behind text Places the image behind the text. 
In front of text Places the image in front of the text. 

 

Changing Image Layout 
1. Click once on the image to select it. Select the Picture Tools Format tab. 

OR 
Double click on an image to bring up the Picture Tools Format tab in the ribbon. 
In the Arrange portion of the Format Pictures Tools tab, click the triangle beside Wrap Text and 
select the desired text wrapping. Square is typically the best choice if you need to move your 
image. 
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Tables 
A table is an element composed of individual cells that have been 
arranged into rows and columns. Rows are the horizontal elements of a 
table, columns are the vertical elements of a table. Tables are most 
frequently used to present data in an easy to read manner. 

To Create a Table 
1. Select the Insert tab. 
2. Click the Table button. A drop down menu appears. Highlight the 

desired number of rows and columns for your table and then click. 

 

To Move in a Table 
1. Press the Tab key to move to the right. 
2. Press Shift + Tab to move to the left. 
3. Press the arrow keys to move in the indicated direction. 

Table Rows 
To Select a Row 
1. Place the cursor to the left of the table. When the cursor changes to a 

right pointing arrow, click to select the row to the right. 
OR 

Click and drag to select all the cells in a single row. 

Table Columns 
To Select a Column 
1. Place your cursor directly over the column until the cursor changes to a 

small, black arrow. Click the left mouse button. 
OR 

Click and drag to select every cell in the column. 
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Table Tools Design Tab 
 

Table Tools Layout Tab 

 

To Add Rows/Columns to a Table 
1. When you have reached the last cell of the table, press the Tab key to create a new 

row. 
OR 

1. Right click in the row above or below which you want the new row to appear or 
select the column to the left or right of where the new column should appear. To insert multiples, 
highlight a number equal to the number to be inserted. 

2. From the drop down menu select Insert, then Insert Rows Above / Below or Insert 
Columns to the Right / Left. 

OR 
1. Highlight the row above or below/column to the left or right of which you want the new row to 

appear. To insert multiple rows, highlight a number of row equal to the number of rows to be 
inserted. 

2. In the ribbon select the Table Tools Layout tab. 
3. In the Rows & Columns section, select the desired option. 

To Delete Rows/Columns from a Table 
1. Select the rows/columns to be deleted. 
2. Right click and choose Delete Row(s)/Column(s).  

OR 
1. Select the rows/columns to be deleted. 
2. In the ribbon choose the Table Tools Layout tab. 
3. Click the Delete button. 
4. Select the desired option from the drop down menu. 
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Row Height and Column Width 
To Set Row and Column Size 
1. Select the row or column (or entire table) to be formatted. 
2. In the ribbon select the Table Tools Layout tab. 
3. In the Cell Size section, change the height and width to meet your needs, or 

press the AutoFit button. 

AutoFit 
AutoFit automatically resizes the table to your specifications. There are three choices for AutoFit. 

To Use AutoFit 
1. Select the row or column (or entire table) to be formatted. 
2. In the ribbon select the Table Tools Layout tab. 
3. Press the AutoFit button. 
4. From the drop down menu select the desired option. 

OR 
1. Select the row, column, or entire table to be formatted. 
2. Right click and choose AutoFit. 
3. From the drop down menu select the desired option. 
 

Sort 
Word allows you to sort both text and numbers. 

To Sort a List 
1. Select the terms to be sorted. 
2. Select the Home tab. 
3. Click the Sort button. 
4. In the Sort Text dialog box, choose whether the 

data should be sorted as text or numbers, and 
then select Ascending or Descending. 

5. Click OK. 
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Columns 
Newspaper style columns allow text to flow from the bottom of one column to the top of the next. 
Columns are useful when creating newsletters and brochures, or when working with long lists of short 
items in a document. 
For example, the following text is divided into three columns: 
 
Word I Word II 
Mail Merge 

Excel I  
Excel II Pivot 
Tables 

PowerPoint I 
PowerPoint II 
 

Columns can be created for an entire document, or for selected portions of a document. Different 
sections of your document can have different numbers of columns. If only a portion of the document 
will be formatted with multiple columns, it may be easier to add the text that is to be placed in 
columns and then select and format that text. 
 

Creating Columns from the Ribbon 
1. Select the text that is to be formatted into columns, or place the cursor where the columns will 

begin. 
2. Select the Page Layout tab. 
3. In the Page Setup section, click the Columns button and select the desired 

number of columns. 

Column Breaks 
Column breaks allow you to force text to appear at the top of the next column. This allows you to add 
text and images to later columns, without filling previous columns. 

Creating a Column Break 
1. Place the cursor where the new column should begin. 
2. Select the Page Layout tab. 
3. In the Page Layout section, click the Breaks button, 

then from the drop down menu choose Column. 
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Envelopes 
Word allows you to print the delivery address and return address on an envelope. If 
you want to print multiple envelopes at one time, please see the Mail Merge 
documentation. 

Creating and Printing an Envelope 
1. Select the Mailings tab. 
2. In the Create section click the Envelopes button. 
3. In the Envelopes and Labels dialog box, type in the 
4. Delivery address and the Return address. 
5. To print a single envelope, press Print.  

OR 
To create a new document that can be saved and 
printed at a later time, press Add to Document. 

 
 
 
 
 
 
 

Return Address Labels 
Word allows you to create a full sheet of return address labels. To create labels for 
multiple addresses, please see the Mail Merge handout. 

Creating Return Address Labels 
1. Select the Mailings tab. 
2. In the Create section click the Labels button. 
3. In the Envelopes and Labels dialog box, type in the 

return address. 
4. To change the label type, click once on the label. 

Then select a new label type from the list. 
5. To print the labels immediately, press Print.  

OR 
To save the document to print later, click New 
Document. 
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Updating Date and Time 
Word provides an option that allows you to automatically update the date and/or time every time you 
save a document. 

Adding a Date/Time Stamp 
1. Select the Insert tab. 
2. In the Text section, click the Insert Date & Time button. 
3. In the Date and Time dialog box, select 

the desired format. 
4. If desired, place a check beside Update 

Automatically in the lower right 
corner. 

5. Click OK. 

 

Page Numbering 
In Word, page numbering lives in 
the header/footer of the 
document. 

To Create Page Numbering 
1. In the Header and Footer tab  

OR  
In the Insert tab, click the 
Page Number button. 

2. Select a location for the page 
number. 

3. Choose a format for the page 
number. 

4. The page number appears in 
the footer. 

5. To return to the document, 
press the Close Header and 
Footer button on the ribbon. 

 

 



17  

 

Default Settings 
Microsoft has default settings for some options that may be different from your default settings. For 
instance, you may prefer to use a different font, or different margin settings. In Word, these things 
can be changed from the Page Setup dialog box and the Font dialog box. 

Changing a Default Setting 
1. Open a new document. 
2. Change the settings as desired. 
3. Open the Font or Page Setup dialog box. 
4. Click the Default button in the lower right corner. 

 
5. A dialog box appears asking whether you want to change your default settings. Click OK. 



18  

 
 

How-To Table of Contents 
Selecting Characters ......................................... 3 
Selecting Whole Words .................................... 3 
Selecting Whole Paragraphs............................. 3 
Selecting a Whole Word ................................... 3 
Selecting a Line ................................................. 3 
Selecting a Paragraph ....................................... 3 
Selecting a Sentence ......................................... 3 
Selecting the Entire Document ........................ 3 
Deselecting Text ............................................... 4 
Changing Line Spacing ..................................... 4 
Changing Paragraph Alignment ....................... 4 
Setting the Page Orientation ............................ 5 
Modifying the Margin Settings......................... 5 
Setting the Paper Size ....................................... 5 
To Create a Page Break ..................................... 5 
Creating a List from Existing Text ................... 5 
Creating a List as You Type .............................. 5 
Stopping Word from Creating a List from a 
Numbered Item ................................................ 5 
Creating a First Line Indent from the Ribbon . 6 
Creating an Indent from the Ribbon ................ 6 
Using the Indent Icon ....................................... 6 

Creating a Hanging Indent with the Ribbon .... 6 
Setting Tabs ...................................................... 7 
Deleting Tabs .................................................... 7 
Applying Styles from the Ribbon ..................... 7 
Changing Image Layout ................................. 10 
To Create a Table ............................................. 11 
To Move in a Table .......................................... 11 
To Select a Row ................................................ 11 
To Select a Column .......................................... 11 
To Add Rows/Columns to a Table.................. 12 
To Delete Rows/Columns from a Table ......... 12 
To Set Row and Column Size...........................13 
To Use AutoFit .................................................13 
To Sort a List ....................................................13 
Creating Columns from the Ribbon ............... 14 
Creating a Column Break ............................... 14 
Creating and Printing an Envelope ................. 15 
Creating Return Address Labels ...................... 15 
Adding a Date/Time Stamp ............................ 16 
To Create Page Numbering ............................ 16 
Changing a Default Setting .............................. 17 

 
 
 
  



19  

Keyboard Commands 
Command Tab Location Other Location Keyboard Reference 

Align Image Picture Tools Format > 
Arrange    

Align Text Center Home > Paragraph Mini Toolbar Ctrl + E  

Align Text Left Home > Paragraph  Ctrl + L  

Align Text Right Home > Paragraph  Ctrl + R  

Arrange Windows View > Arrange All   
 

Arrows Insert > Shapes > Block 
Arrows   

 
AutoCorrect 
Options File > Options > Proofing    

AutoFit Table Tools > Layout > Cell 
Size Right click   

Backstage View File  Alt + F  
Bold Home > Font Mini Toolbar Ctrl + B  

Bookmarks Insert > Links    
Bullets Home > Paragraph Mini Toolbar Ctrl+Shift+L  

Caption References > Caption   
 

Change Case Home > Font  Shift + F3  

Clear Formatting   Ctrl + Spacebar  

Close File > Exit button Title bar Ctrl + W  

Column Break Page Layout > Breaks 
button > Column  Ctrl + Shift + 

Enter  

Columns Page Layout > Page Setup   
 

Compress Pictures Picture Tools Format > 
Adjust    

Copy Home > Clipboard Right click Ctrl + C  

Crop Image Picture Tools Format > Size   
 

Cross Reference 
References > Captions 
OR 
Insert > Links 

   

Cut Home > Clipboard Right click Ctrl + X  
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Command Tab Location Other Location Keyboard Reference 

Date Insert > Insert Date & Time    

Document Views View > Document Views Status Bar   

Envelopes Mailings > Create    
Find Home > Editing  Ctrl + F  
Font Home > Font Mini Toolbar Ctrl + D  

Footnote References > Footnote  Alt+Ctrl+F 
 

Form Controls Developer * > Controls   
 

Format Object Drawing Tools Format tab Right click   

Format Painter Home > Clipboard Mini Toolbar Ctrl+Shift+C 
Ctrl+Shift+V  

Headers/ Footers Insert > Header & Footer   
 

Headings Home > Styles Right click 

Alt + Ctrl + 1 Alt 
+ Ctrl + 2 Alt + 

Ctrl + 3 
Ctrl+Shift+N 

 

Hide the Ribbon Double click on any tab  Ctrl + F1  

Hyperlink Insert > Links Right click Ctrl + K 
 

Image Border Picture Tools Format > 
Picture Styles    

Images Insert > Illustrations   
 

Import Chart Insert > Text > Insert 
Object button    

Indent Home > Paragraph Mini Toolbar Ctrl + M  

Insert Caption References > Caption   
 

Italic Home > Font Mini Toolbar Ctrl + I  

Labels Mailings > Create   
 

Landscape 
/Portrait Page Layout > Page Setup   

 
Layout View View > Document Views Status Bar   

Line Spacing Home > Paragraph  Ctrl + 1 
Ctrl + 2  
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Command Tab Location Other Location Keyboard Reference 

Macros View > Macros   
 

Mail Merge Mailings > Start Mail 
Merge   

 

Margins Page Layout > Page Setup   
 

Merge Cells Table Tools Layout > Merge Right click   

New Document File > New tab  Ctrl + N  
Non-Keyboard 
Characters Insert > Symbols    

Numbering Home > Paragraph Right click   
Open File > Open  Ctrl + Open  

Open Recent File File > Recent tab Quick Access 
Toolbar   

Orientation Page Layout > Page Setup   
 

Page Break 
Page Layout > Breaks 
OR 
Insert > Page Break 

 Ctrl + Enter 
 

Page Numbering Insert > Header & Footer   
 

Paper Size Page Layout > Page Setup   
 

Paragraph 
Formatting Home > Paragraph Right click   

Paste Home > Clipboard Right click Ctrl + V 
 

Paste Special Home > Clipboard Right click Ctrl+Alt+V 
 

Picture Insert > Illustrations   
 

Picture Border Picture Tools Format > 
Picture Styles    

Print File > Print  Ctrl + P 
 

ProgramOptions File > Options button    

Recent Files File > Recent tab Quick Access 
toolbar   
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Command Tab Location Other Location Keyboard Reference 

Redo  Quick Access 
Toolbar Ctrl + Y  

Replace Home > Editing  Ctrl + H  

Restrict Editing Developer * > Protect   
 

Ruler View > Show Scroll Bar > View 
Ruler Button   

Save File > Save or Save As Quick Access 
Toolbar Ctrl + S  

Save As File > Save As button  F12  

Screen Clipping Insert > Illustrations   
 

Screenshots Insert > Illustrations   
 

Section Break Page Layout > Page Setup 
> Breaks button   

 
Select All Home > Editing  Ctrl + A  

Shapes Insert > Illustrations   
 

Show / Hide Codes Home > Paragraph  Ctrl+Shift+8 
(Ctrl + *)  

Sort Home > Paragraph    

Spell Check Review > Proofing Right click F7 
 

Spell Check 
Options File > Options > Proofing    

Styles Home > Styles Right click 

Alt + Ctrl + 1 Alt 
+ Ctrl + 2 Alt + 

Ctrl + 3 
Ctrl+Shift+N 

 

Subscript Home > Font  Ctrl + =  
Superscript Home > Font  Ctrl + Shift + =  

Switch Windows View > Window Windows Taskbar Alt + Tab 
 

Symbols Insert > Symbols    

Table Insert > Tables   
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Command Tab Location Other Location Keyboard Reference 

Table Border 

Home > Paragraph 
OR 
Table Tools Design tab > 
Table styles 

   

Table of Contents References > Table of 
Contents   

 
Table: Add Row / 
Column 

Table Tools Layout > Rows 
& Columns    

Table: Deleting Table Tools Layout > Rows 
& Column   

 

Tabs 
Home > Paragraph > 
Paragraph dialog box > 
Tabs 

   

Text Box Insert > Text   
 

Text Size Home > Font Mini Toolbar Ctrl+Shift+P  

Text Wrap Picture Tools Format > 
Arrange   

 

Thesaurus Review > Proofing Right click  
 

Time Insert > Insert Date & Time    

Track Changes Review > Tracking  Ctrl+Shift+E 
 

Underline Home > Font Mini Toolbar Ctrl + U  

Undo  Quick Access 
Toolbar Ctrl + Z  

Update Selected 
Fields  Right click F9  

Update Table of 
Contents 

References > Table of 
Contents Right click   

View View > Document Views Status Bar   
View Table 
Gridlines Table Tools Layout > Table    

View Two Pages View > Zoom    

Word Art Insert > Text   
 

Word Count Review > Proofing  Ctrl+Shift+G 
 

Zoom View > Zoom Status Bar  
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Osher Lifelong Learning Institute Mountaineer Mall Unit C-17 
PO Box 9123 

Morgantown, WV 26506-9123 Phone Numbers: 
Office: (304) 293-1793 

Email Address: olli@hsc.wvu.edu http://www.olliatwvu.org 
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