Using Microsoft Word
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As with most computer software programs, there are usually multiple ways to do the same thing.

Don’t let anyone tell you that you are doing something “wrong” if it works and you can remember it.



The Word Screen

All programs in the Office suite have a similar layout. We’ll use Word here as an example, but the
basics are the same across all the programs, as well as across most of the Windows OS.
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Document View Buttons

The Status Bar contains buttons that allow you to switch between the different document views. These
view options are also accessible from the View tab of the ribbon.

The document view buttons are Read Mode, Print Layout, and Web Layout. % =
You will probably spend most of your time in Print layout view. i®

Selecting Text

You will often need to select chunks of text to change their formatting or location. There are multiple
ways to select text.

Selecting with the Arrow Keys

Selecting Characters
e Place the cursor at the beginning of the text to be selected. rshift
e Press and hold the Shift key.

e Press the right or left arrow key to highlight text one character at a
time.

e Press the up or down arrow key to select one line of text at atime.

Selecting Whole Words _ —
1. Use the keyboard command Ctrl + Shift + left/right arrow.
Selecting Whole Paragraphs
1. Use the keyboard command Ctrl + Shift + up/down arrow.

Selecting with the Mouse -
Selecting a Whole Word

1. Double click in the word to be selected.

{>+Shift

< > K=
N

I

Selecting a Paragraph

1. Position the mouse in the left margin beside the paragraph tobe selected. The cursor
changes to a right pointing arrow.

2. Double click.

Selecting a Line To Sefg:;ta Line
{/J 1. Pnlsmlnnthe mouss
pointing arrow.

2. Click once.

1. Position the mouse in the left margin beside the line tobe
selected. The cursor changes to a right pointing arrow.

2. Left click once.

Selecting a Sentence
1. Hold the Ctrl key and click in the sentence to be selected.

Selecting the Entire Document

1. Select the Home tab. At the far right of the ribbon, in the Editing section, choose
Select and then Select All.

OR | s
+ A
Use the keyboard command Ctrl + A.




Deselecting Text
1. Press one of the arrow keys.

OR

1. Click the left mouse button outside of the selected area.

Line Spacing
Line spacing is the distance between lines in your document. Most - IEEER Heading 3
formal documents use single line spacing. School papers and drafts of i
articles often use double line spacing, so comments can be written v| 14
between the lines. 1.15
Changing Line Spacing 1.3
1. Select the text to be modified. If the line spacing for the entire 2.0
document is to be changed, select the entire document. 55
2. In the Paragraph section of the Home tab, click the Line Spacing 10
button, then select the desired line spacing. If the option you want . . .
is not available, select Line Spacing Options. Line Spacing Options...
i: Add Space Before Paragraph
T: Add Space After Paragraph

Paragraph Alignment
Alignment reflects how the paragraphs are laid out on the page and how they fit along the margins.

Changing Paragraph Alignment

1. Select the text to be modified. If the alignment of the whole document is to be
changed, select the entire document. (Ctrl + A)

2. In the Paragraph section of the Home tab, select one of the Alignment buttons:
Left, Center, Right, or Justify.

Show/Hide Codes

The Show/Hide Codes button toggles whether formatting marks are visible on the screen.
These marks represent spaces, tabs, hard returns, and other formatting. 'ﬂ'

iﬂ'h en-Show Hide-Codesdis-tumed-on,-spaces-----are-represented-bv-dotsbetweenthe-
words. S

-+ Tabs-are-represented-bv-amrows.
Hard retums-are-represented-byv-a-paragraph-mark¥
Pagebreaks-(and-other-breaks)-are-also-shown®

L

These codes are turned off and on with the Show/Hide Codes button on the Home tab of the ribbon.



Page Layout
Document layout and formatting commands are available from the Page Layout tab.

Setting the Page Orientation

1. On the Page Layout tab click the Orientation Home  Insert  Design
button and then select Portrait or

Landscape. @ @ IE "= Breaks ~

ED Line Mumbers -
Modifying the Margin Settings Margins Orientation 3ize Columns T .
. . - - - - b yphenation -
1. On the Page Layout tab, click the Margins £ TP
button, then select one of the options, or choose LECE ST B

Custom Margins.

Setting the Paper Size
1. On the Page Layout tab, select the Size button, then select the desired paper size, or choose More

Paper Sizes.
Page Breaks

There will often be times when you want a section of text to start at the top of the page. In Word, the
command to force text onto a new page is called a page break.

To Create a Page Break [£] cover Page ~
1. From the Insert tab, click the Page Break button. |] Blank Page
OR ',i', Page Break
Pages

From the Page Layout tab, click the Breaks button and select Page.

OR
Use the keyboard command Ctrl + Enter.

Bullets and Numbering

Bullets and numbering are used to emphasize points in your document or to format brief lists. Lists
can be created as you type, or list formatting can be applied to already existing text.
Creating a List from Existing Text

1. Select the text that is to be formatted as a list.

2. Inthe Home tab, click the Bullets or Numbering button. E—_—

Creating a List as You Type
1. Inthe Home tab, click the Bullets or Numbering button.

OR |
For a numbered list, type in the number 1. and press the Tab key or space bar. =

Type in the first item on the list.
Press the Enter key on the keyboard. The next number or bullet is added.
To end the list, press the Enter key again.

calik L

Stopping Word from Creating a List from a Numbered Item
1. Type in your number and press Tab. Word realigns your line.
2. Press the Undo button.

OR



Use the keyboard command Ctrl + Z. Word will undo the automatic formatting.

Indents

An indent is the distance between the text and the margins. There are four types of indents: first line
indents, hanging indents, left indents, and right indents.

First Line Indent

When you press the tab key to indent your first paragraph, Word X ]
. X ’ As with all other
automatically indents subsequent paragraphs. while open: Minimized,
Creating a First Line Indent from the Ribbon A maximized win
1. In the Paragraph section of the Home tab, click the arrow in the lower | part of the monitor and
right corner. SCreen.

2. The Paragraph dialog box opens. In the Indentation section, under
Special, select Firstline.

3. Click OK.

Left and Right Indents
Left and right indents place distance between the text and the left and/or right margins.

Creating an Indent from the Ribbon

1. Inthe Paragraph section of the Home tab, click the arrow in the
lower right corner.

2. In the Indenting section, in the spin box beside Left or Right select
or type in thedesired distance.

3. Click OK.

Using the Indent Icon
1. Select the text to be indented.

2. In the Paragraph section of the Home tab, click the Increase / Decrease
Indent button.

Click on the center, single

OR
Double click on the title b:

i
"
nvi
"

Hanging Indents

A hanging indent keeps the first line of text flush with the margin and moves the remaining lines of
text to the right.

Creating a Hanging Indent with the Ribbon Ring Changed How Police
1. Inthe Paragraph section of the Home tab, click the arrow in the Electronic Frontier
lower right corner. Social Media and Mental H
2. In the Paragraph dialog box, in the Indentation section, select Social Media and Mental T
Hanging. Economic Review,

3. Click OK.



Styles

Styles are a way of applying a set format to a line of text, and are available on the Home tab.

Applying Styles from the Ribbon
1. Select the text to be formatted.

AaBb! AaBbC AaBbCc AaBbCc 228bCcD

Heading 3 | Heading4 | Heading 3

Styles

]

2. In the Styles section of the Home tab, choose Heading 1 Heading 2
one of the Styles.
OR
1. Use the keyboard commands:
Heading 1 Alt + Ctrl + 1
Heading 2 Alt + Ctrl + 2
Heading 3 Alt + Ctrl + 3
Normal Ctrl + Shift +N

Heading One

Normal text

Heading Two
Normal text

Heading Three
Normal text




Find / Replace

If you are looking for anything beyond a word or phrase, or want to use the replace options, open

Advanced Find.

1. Click the Find button or use the keyboard command Ctrl +F.
2. The Navigation pane opens to the left. Beside the text box click the triangle.
3. From the menu select Advanced Find.

OR

1. Use the keyboard command Ctrl + H.
2. The Find and Replace dialog box opens. Click the More button to see further options.

Sea

Find and Replace ? x

Find Replace GoTo

Find what: ~

Search: |All ~

|:| Match case |:| Match prefix

|:| Find whole words only D Match suffix

[ use wildcards

|:| Sounds like [English] |:| lgnore punctuation characters
|:| Find all word forms (English} |:| lgnore white-space characters

Find

Find In~ Cancel

ptions

Farmat ~ Special =

Match case

Find whole words only
Use wildcards

Sounds like (English)
Find all word forms

Match prefix
Match suffix

Ignore punctuation
characters

Ignore white space
characters

Format
Special

Looks for text exactly as it is typed into the Find What box, including
capitalization.

Searches for complete words. The option for find whole words only
should almost always be selected when using find & replace.

Allows you to search for parts of words or characters within a word,
using the characters ?, *, [], and [-].

Searches for words that sound like the word in the Find what box.
Searches for all forms of the word, such as bag, bagged, baggie, and
bagging.

Match the prefix of the word.

Match the suffix of the word.

Ignores punctuation when searching for a word or phrase.

Ignores spaces between words and letters when searching for a word.

Selects based on formatting, such as Bold or Highlighting
Selects special characters such as Tabs or Paragraph breaks



Spell Check

Word automatically checks your document for errors Werd udderlines speling misstakes as ewe mayke
as you type, and underlines duplicated and misstakes, Werd pervide i
unrecognized words in red. You can then fix these Kl mistidetintion | .
mistakes as you write your document. dew knotrelyuponspell P9 ally
Correcting Mistakes as You Type - )
1. Right click on any word underlined in red. AT Sfiings
2. From the context menu, select the correct spelling, Ignore

if it is hsted Ignare All
3. If the word is spelled correctly, you can choose Add to Dictionary

Ignore All to ignore the word in the current b it

document or Add to Dictionary to add the word R

to your custom dictionary. I P——

ook | '3

Pictures .

Pictures are placed into documents to clarify a section of text, to present data in graphical form, to
entertain, etc. For instructions on how to add images to your document, please see the Office basics
handout.

Formatting Pictures

By default, pictures are inserted “in line with text.” This makes the image part of the sentence, and
often makes it difficult to move images in the document. Word allows you to change the layout style
so you can place images more precisely on the screen.

In line with text Images appear in the same line as the text. Text does not wrap around the
image. The image may be difficult to move in the document.

Square Text wraps around the image; the image can be moved in the document with
relative ease.

Tight Text wraps around, with a smaller margin.

Behind text Places the image behind the text.

In front of text Places the image in front of the text.

Filer Home Insert Design Layout References Mailings Review View Help Acrobat Picture Format

28 g mew = |32 pg | (8] B g

E|R Artistic Effects ¥ &4 ~

Remove Corrections Quick ~a Alt Arrange Crop =[5 -u -
B v B9 & . )75 :
Badkground D Transparency Styles ¥ Text 2
Adjust Picture Styles ™ | Accessibility Size =

Changing Image Layout
1. Click once on the image to select it. Select the Picture Tools Format tab.
OR

Double click on an image to bring up the Picture Tools Format tab in the ribbon.

In the Arrange portion of the Format Pictures Tools tab, click the triangle beside Wrap Textand
select the desired text wrapping. Square is typically the best choice if you need to move your
image.



Tables

A table is an element composed of individual cells that have been arranged
into rows and columns. Rows are the horizontal elements of a table,
columns are the vertical elements of a table. Tables are most frequently
used to present data in an easy to read manner.

To Create a Table

1. Select the Insert tab.

2. Click the Table button. A drop down menu appears. Highlight the
desired number of rows and columns for your table and then click.

To Move in a Table

1. Press the Tab key to move to the right.

2. Press Shift + Tab to move to the left.

3. Press the arrow keys to move in the indicated direction.

Table Rows

To Select a Row

1. Place the cursor to the left of the table. When the cursor changes to a
right pointing arrow, click to select the row to the right.

OR ﬂ

Click and drag to select all the cells in a single row.

Table Columns

To Select a Column

1. Place your cursor directly over the column until the cursor changes to a
small, black arrow. Click the left mouse button.

OR
Click and drag to select every cell in the column.

Home Insert  Design
@ [0 Shapes ~
ljg lcons

Table Pictures
. (D 3D Models

w

4x3 Table

I

I I I

/N

I {0 A o
I I I | | |
|| s
I {0 o
H NN

@ Insert Table...
54 Draw Table
cH

ﬁ Excel Spreadsheet

E Quick Tables 4

{rshift

~
>

W
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Table Tools Design Tab

File.  Home Insert | Design Layout References Mailings Review View Help Acrobat Table Design Layout | - | & Editini >
Header Row First Column = | Cooioinl oo ———— d;g vl i1t I-w
[ ]TotalRow [ | Last Column 2\ EEEEE EEEER ==== [\| /=3 v: pt u 74

Banded Rows |:| Banded Columns = | === === —_—— Sad1g IR ZPen Color v ECICES Bo.rder
© Styles v “ Painter

Table Style Options Table Styles Borders N[ A

Table Tools Layout Tab

File Home | Insert Design Layout References Mailings Review View Help Acrobat Table Design Layout | = | |fEditinj

[+ Select v i Draw Table E:' E’i\ﬂ FH Insert Below E il 023" . EE =l &l

HH View Gridiines [ Eraser X ZH Insert Left = Split Cells =lz.33" c I H ;

B i Delete | Insert — - ‘::’ : v Alignment | Data
EIREEEES U Above HE Insert Right EEH Split Table FH AutoFit ¥ O O

Table Draw Rows & Columns El Merge Cell Size El ~

To Add Rows/Columns to a Table

1. When you have reached the last cell of the table, press the Tab key to create a new
row.

OR

1. Right click in the row above or below which you want the new row to appear or
select the column to the left or right of where the new column should appear. To insert multiples,
highlight a number equal to the number to be inserted.

2. From the drop down menu select Insert, then Insert Rows Above / Below or Insert
Columns to the Right / Left.

OR

1. Highlight the row above or below/column to the left or right of which you want the new row to
appear. To insert multiple rows, highlight a number of row equal to the number of rows to be
inserted.

2. In the ribbon select the Table Tools Layout tab.
3. Inthe Rows & Columns section, select the desired option.

To Delete Rows/Columns from a Table
1. Select the rows/columns to be deleted.
2. Right click and choose Delete Row(s)/Column(s).

OR —
1. Select the rows/columns to be deleted. —-T>%
2. In the ribbon choose the Table Tools Layout tab. Delete
3. Click the Delete button. v
4. Select the desired option from the drop down menu.

11



Row Height and Column Width

To Set Row and Column Size *7/0.23° a
1. Select the row or column (or entire table) to be formatted. =] -
2. In the ribbon select the Table Tools Layout tab. £5[2.33" 0
3. Inthe Cell Size section, chfmge the height and width to meet your lﬁ AutoFit v ‘

needs, or press the AutoFit button.
AutoFit
AutoFit automatically resizes the table to your specifications. There - —
are three choices for AutoFit. 023 - | Hi E
To Use AutoFit S[233"  CIE | pgn
1. Select the row or column (or entire table) to be formatted. B AutoFit v 1
2. In the ribbon select the Table Tools Layout tab. Ei AutoFit Contents
3. Press the AutoFit button. . o
4. From the drop down menu select the desired option. F= AutoFit Window

OR B Fixed Column Width

1. Select the row, column, or entire table to be formatted. '
2. Right click and choose AutoFit.

3. From the drop down menu select the desired option.

Sort

Word allows you to sort both text and numbers.

To Sort a List
1. Select the terms to be sorted.

2. Select the Home tab. A l
3. Click the Sort button. £
4. Inthe Sort Text dialog box, choose whether the o -
7
data should be sorted as text or numbers, and - L
then select Ascending or Descending. SiEh s
@ SCENain
5. Clle OK. Paragraphs E Type: |Text E| éescendiig
Then by
Type: |[Text
Then by
Type: [Text 3) -'-.s:e:‘.ciiljg
Descending
My list has
(7) Header row @ Mo header row
Options... OK | | Cancel

12



Columns

Newspaper style columns allow text to flow from the bottom of one column to the top of the next.
Columns are useful when creating newsletters and brochures, or when working with long lists of short
items in a document.

For example, the following text is divided into three columns:

Word I Word II Excel I PowerPoint I
Mail Merge Excel II Pivot PowerPoint II
Tables

Columns can be created for an entire document, or for selected portions of a document. Different
sections of your document can have different numbers of columns. If only a portion of the document
will be formatted with multiple columns, it may be easier to add the text that is to be placed in
columns and then select and format that text.

Creating Columns from the Ribbon

1. Select the text that is to be formatted into columns, or place the cursor where the columnswill
begin.

2. Select the Page Layout tab.

3. Inthe Page Setup section, click the Columns button and select the desired == Columns ~
number of columns.

Column Breaks
Column breaks allow you to force text to appear at the top of the next column. This allows you to add
text and images to later columns, without filling previous columns.

Creating a Column Break

1. Place the cursor where the new column should begin.
2. Select the Page Layout tab.

3. Inthe Page Layout section, click the Breaks
button, then from the drop down menu choose

— :
k= Breaks =

Page BEreaks

Page

COlumn' ¥ —J Mark the point at which one page ends
and the next page begins. %
Column

Indicate that the text following the column
break will begin in the next column.

Text Wrapping
Separate text around objects on web
pages, such as caption text from body text.

J ‘
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Envelopes

Word allows you to print the delivery address and return address on an envelope. If
you want to print multiple envelopes at one time, please see the Mail Merge

documentation.

Creating and Printing an Envelope

Select the Mailings tab.

In the Create section click the Envelopes button.
In the Envelopes and Labels dialog box, type in the
Delivery address and the Return address.

To print a single envelope, press Print.

OR

To create a new document that can be saved and
printed at a later time, press Add to Document.

b N

Return Address Labels

Word allows you to create a full sheet of return address labels. To create labels for

multiple addresses, please see the Mail Merge handout.

Creating Return Address Labels
1. Select the Mailings tab.
2. In the Create section click the Labels button.

3. Inthe Envelopes and Labels dialog box, type in the
return address.

4. To change the label type, click once on the label.
Then select a new label type from the list.

5. To print the labels immediately, press Print.
OR

To save the document to print later, click New
Document.

=1 Envelopes
|:| Labels
Create
Envelopes and Labels ? X
Envelopes Labels
Delivery address: [j -
Santa Clause "
North Ple
Nome, AK 99672
v
D Add electronic postage
Return address: EE ~ Oomit
OLLI A | Preview Feed
5000 Green Bag Road
Margantown, WV
26501
v

‘When prompted by the printer, insert an envelope in your printer's manual feeder.

Print Add to Document Options... E-postage Properties...

Cancel

=1 Envelopes
|:| Labels
Create
Envelopes and Labels ? *

Envelopes  Labels

Address:

5000 Green Bag Road
Morgantown, WV
26501

OLLI ~

Print Label

(® Full page of the same label Microsoft, 1/2 Letter
() single label 1/2 Letter Posteard

o D

E-postage Properties...

+| Column: |1 =

Eefore printing, insert labels in your printer's manual feeder,

Print Mew Document Options...

Cancel

14



Page Numbering

In Word, page numbering lives in
the header/footer of the
document.

To Create Page Numbering

1.

In the Header and Footer tab
OR

In the Insert tab, click the
Page Number button.
Select a location for the page
number.

Choose a format for the page
number.

The page number appears in
the footer.

To return to the document,
press the Close Header and
Footer button on theribbon.

T | DIaTE. S010 GO to
_[:fj Page Mumber '], & Time |_£| Clip Art -ader Footer 5° Show Document
| B Top of Page y Br Navigation Options
&) EBottom of Page b | Simple
ﬂ Page Margins ¢ | Plain Number 1
,f} Current Position 14
| j Format Page Mumbers... 1
f}i Remove Page Numbers
der

The Learni

The Learning C¢

The Learning Cs
computers effec|
the availability g
faculty, and stafl
to support their

The Learning Cs
technology cons
various curricul
Medicine, Nursi
publication ofel
medical databas
are free, and ope
WVTUH and UH4

Plain Mumber 2

Plain Mumber 3

Page X

Accent Bar 1

i|Pagn

More Page Mumbers from Office.com
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Default Settings

Microsoft has default settings for some options that may be different from your default settings. For
instance, you may prefer to use a different font, or different margin settings. In Word, these things
can be changed from the Page Setup dialog box and the Font dialog box.

Changing a Default Setting

1. Open a new document.

2. Change the settings as desired.

3. Open the Font or Page Setup dialog box.

4. Click the Default button in the lower right corner.

Font = ' Paragraph
Font | Advanced | Indents and Spacing | Line and Page Breaks |
General
Font: Font style: Alignment: E|
Regular Qutline level; |Body Text E|
Italic
i i
Left: 0.25" = Special: By:
Font color: Underline style: LUnderline color: Right: vl = | Hanging |Z| 0.25" £
: fi | A1 itoma e T
Automatic E| (none) E Automatic [ pirvor ridents
Effects
[T strikethrough [] Small caps Spacing
[T] Double strikethrough [ Al caps Before: 0 pt = Line spadng: At:
Superscript [] Hidden = I o
’__—_! . 2 i After: 0pt = Single |Z| ..
7] Subscript
[¥] Don't add space between paragraphs of the same style
Preview
Georg‘ia Preview
This is a TrueType font. This font will be used on both printer and screen.
s b e i e
Set AsDefault | | TextEffects... | [ ok || cancel
l Tabs... I I Set As Default ] [ QK ] [ Cancel

5. A dialog box appears asking whether you want to change your default settings. Click OK.

=

[ Microsoft Word 7

Do you want to set the default alignment, indentation, and spacing of the paragraphs for;
i@ This document only?
71 All documents based on the Mormal, dotm template?

[




Tabs

Tabs are used to offset text. Pressing the tab key automatically moves the cursor to the next 1/2 inch
measurement in the document. Word provides multiple tab styles: left, center, right, and decimal.

Left Tab Center Tab Decimal.Tab
Malcolm Reynolds male 72.5

Zoe Washburn female 71.75

Jayne Cobb male 75.75

Hoban Washburn male 7

Kaylee Frye female  68.045

Setting Tabs

1.

4.
5.
6.

In the Paragraph section of the Home tab, click the arrow
in the lower right corner.

In the lower left corner of the Paragraph dialog box, click the
Tabs button.

In the Tabs dialog box, enter in the distance from the left
margin where the first tab should be placed.

Under Alignment, select a tab style.
Click Set.
Click OK.

Deleting Tabs

1.
2.

3.

Highlight the text containing the tabs to be deleted.

Open the Tabs dialog box.

Select the tab to be deleted and press the clear button.
OR

Right Tab

Captain
First Mate
Second Mate
Pilot
Mechanic

Tabs

Tab stop position:

[ >

Default tab stops:

0.5°

Alignment

(@) Left

(") Decimal

Leader

(®) 1 None
Ca___

() Center

O Bar

() Right

Clear All

Cancel

-
-

Tab stops to be cleared:

Press the Clear All button to delete all tabs in the highlighted section.

17



Updating Date and Time

Word provides an option that allows you to automatically update the date and/or time every time you

save a document.

Adding a Date/Time Stamp
1. Select the Insert tab.

2. In the Text section, click the Insert Date & Time button.

3. Inthe Date and Time dialog box, select
the desired format.

4. If desired, place a check beside Update
Automatically in the lower right
corner.

5. Click OK.

e

Date and Time

Available formats:

Monday, August 27, 2018
August 27, 20138
8/2718

2018-08-27
27-Aug-18

8.27.2018

Aug, 27,18

27 August 2013
August 18

Aug-13

8/27/2018 3:00 PM
8/27/2018 3:00:34 PM
3:00 PM

3:00:34 PM

15:00

15:00:34

Language:
English [United States) |+

[+ Update automatically

Set As Default

Cancel
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Keyboard Commands

Command Tab Location Other Location | Keyboard | Reference
Alien Image Picture Tools Format > .

8 8 Arrange -
Align Text Center [Home > Paragraph Mini Toolbar Ctrl+ E =sBl==
Align Text Left Home > Paragraph Ctrl + L == ==
Align Text Right |Home > Paragraph Ctrl +R = EEE
Arrange Windows [View > Arrange All -

Insert > Shapes > Block 1)
Arrows Arrows "|__‘.|
AutoCorrect . . .
Options File > Options > Proofing
AutoFit ’é‘{azl;le Tools > Layout > Cell Right click s
Backstage View  [File Alt+F
Bold Home > Font Mini Toolbar Ctrl+ B B
Bookmarks Insert > Links A
Bullets Home > Paragraph Mini Toolbar Ctrl+Shift+L o
Caption References > Caption ﬂ
Change Case Home > Font Shift + F3 Aa~
Clear Formatting Ctrl + Spacebar 5
Close File > Exit button Title bar Ctrl + W 2
Column Break Page Layout > Breaks Ctrl + Shift + =
button > Column Enter |
Columns Page Layout > Page Setup J
Compress Pictures Picture Tools Format > -
p Adjust -
Copy Home > Clipboard Right click Ctrl+C EE
Crop Image Picture Tools Format > Size _,_J_I
References > Captions

Cross Reference OR '
Insert > Links

Cut Home > Clipboard Right click Ctrl + X &
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Command Tab Location Other Location Keyboard Reference
Date Insert > Insert Date & Time
Document Views [View > Document Views [Status Bar
Envelopes Mailings > Create ="
Find Home > Editing Ctrl + F 24 Find ~
Font Home > Font Mini Toolbar Ctrl+D
Footnote References > Footnote Alt+Ctrl+F ABl
Aa Aa (=
Form Controls Developer * > Controls B RE
= & &
Format Object Drawing Tools Format tab [Right click
. . .. Ctrl+Shift+C
Format Painter = Home > Clipboard Mini Toolbar Ctrl+Shift+\V/ 7
j Header =
Headers/ Footers [[nsert > Header & Footer _
|S| Foaoter ~
Alt + Ctrl + 1 Alt
Headings Home > Styles Right click * Cglt:l- f ?'?‘ ft+ 1%/
Ctrl+Shift+N
Hide the Ribbon [Double click on any tab Ctrl + F1 &
Hyperlink Insert > Links Right click Ctrl + K Q
Picture Tools Format >
-
[mage Border Picture Styles -
Images Insert > Illustrations <
Insert > Text > Insert "
[mport Chart Object button -
Indent Home > Paragraph Mini Toolbar Ctrl + M i=
Insert Caption References > Caption ﬂ
Italic Home > Font Mini Toolbar Ctrl + | I
Labels Mailings > Create ~1
Landscape s
Portrait Page Layout > Page Setup =y
Layout View View > Document Views  |Status Bar
] ] Ctrl +1 B
Line Spacing Home > Paragraph Cirl + 2 W=
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Command Tab Location Other Location Keyboard Reference
Macros View > Macros j
. Mailings > Start Mail D
Mail Merge Merge =
Margins Page Layout > Page Setup . J
Merge Cells Table Tools Layout > MergeRight click =
New Document  [File > New tab Ctrl+ N
Non-Keyboard
Characters Insert > Symbols S_Z
Numbering Home > Paragraph Right click i=ow
Open File > Open Ctrl + Open
Open Recent File [File > Recent tab Quick Access E
Toolbar
Orientation Page Layout > Page Setup —EI
Page Layout > Breaks =
Page Break OR Ctrl + Enter ‘=
Insert > Page Break
Page Numbering [Insert > Header & Footer Q
Paper Size Page Layout > Page Setup Ij
Paragraph . .
Formatting Home > Paragraph Right click
Paste Home > Clipboard Right click Ctrl +V 1
Paste Special Home > Clipboard Right click Ctrl+Alt+V =l
Paste
Picture Insert > Illustrations =
. Picture Tools Format >
G
Picture Border Picture Styles =7
Print File > Print Ctrl+ P ;,EJ,{]
ProgramOptions [File > Options button ] Options
Recent Files File > Recent tab Quick Access E3
toolbar
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Command Tab Location Other Location | Keyboard | Reference
Quick Access
Redo Toolbar Ctrl+Y L)
Replace Home > Editing Ctrl + H %ac Replace
Restrict Editing  |Developer * > Protect _%
: Scroll Bar > View o
Ruler View > Show Ruler Button i
Save File > Save or Save As Quick Access Ctrl + S =
Toolbar
Save As File > Save As button F12 Bl save As
Screen Clipping [[nsert > Illustrations o 4
Screenshots Insert > Illustrations o 4
Section Break Page Layout > Page Setup =
> Breaks button |
Select All Home > Editing Ctrl + A lg Select~
Shapes Insert > Illustrations LTJ '
Show / Hide CodesHome > Paragraph Ct(r(l)-:rsleI;-S q
Sort Home > Paragraph Al
Spell Check Review > Proofing Right click F7 {?’
Spell Check . . .
Options File > Options > Proofing
Alt + Ctrl + 1 Alt
. . + Ctrl + 2 Alt + j
Styles Home > Styles Right click Ctrl + 3 [%/
Ctrl+Shift+N
Subscript Home > Font Ctrl + = X,
Superscript Home > Font Ctrl + Shift + = x’
Switch Windows |View > Window Windows Taskbar Alt + Tab _‘ijl
Symbols Insert > Symbols S_Z
Table Insert > Tables :_
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Command Tab Location Other Location Keyboard Reference
Home > Paragraph
Table Border OR . R
Table Tools Design tab > -
Table styles
Table of Contents References > Table of
Contents
Table: Add Row / [Table Tools Layout > Rows
Column & Columns
. . Table Tools Layout > Rows o
Table: Deleting % Column : ﬂ
Home > Paragraph >
Tabs Paragraph dialog box >
Tabs
Text Box Insert > Text A
Text Size Home > Font Mini Toolbar Ctrl+Shift+P
Picture Tools Format > :
Text Wrap Arrange ﬂ
Thesaurus Review > Proofing Right click =
Time Insert > Insert Date & Time B
Track Changes Review > Tracking Ctrl+Shift+E _'—;)‘
Underline Home > Font Mini Toolbar Ctrl+U 1/ 2
Undo Quick Access Ctrl + 7 -
Toolbar
Update Selected . .
Fields Right click F9
Update Table of References > Table of . . 0
Contents Contents Right click =
View View > Document Views  [Status Bar
View Table ;
Gridlines Table Tools Layout > Table =
View Two Pages [View > Zoom [ad
Word Art Insert > Text 4
. . . ABC
Word Count Review > Proofing Ctrl+Shift+G 123
Zoom View > Zoom Status Bar <
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Please Support OLLI@WVU!

Osher Lifelong Learning Institute Mountaineer Mall Unit C-17
PO Box 9123
Morgantown, WV 26506-9123 Phone Numbers:
Office: (304) 293-1793
Email Address: olli@hsc.wvu.edu http://www.olliatwvu.org
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