Using Microsoft Word

Table of Contents

Table of Contents.......cccccevuveeeeeciiieeicccieeeeenee,

The Word Screen ........occcvveeeeecieeeeeeccineeeeeennnen. 2
Document View Buttons.........ccceeeeevneennnnnnnne. 3
Selecting TeXt ....cccveeeeieeeeiieeecieeecree e 3
Selecting with the Arrow Keys ........cccceeuuneenne. 3
Selecting with the Mouse ........cccccevvvveeeecnneennn. 3
Line SPacing .......ccceeeeevuveeeeceiireeeeecieeeeeeeneeeenns 4
Paragraph Alignment ..........ccccceeveieeneveennnennn. 4
Show/Hide Codes......ccovveeeeerreeeeecnereeeeenreeenn. 4
Page Layout ... 5
Page Breaks.........ccceeeeeiiieeeccciieeecceeee e, 5
Bullets and Numbering ..........ccccceevveereueernneenn. 5
INAENTS..coovuiiiiiiniiinieeteeeeeeeee et 6
First Line Indent.........cccceeceeeviiniernnenneenneennne. 6
Left and Right Indents ........cccccveeeeiieecveenennenn. 6
Hanging Indents........ccoceeeeeeeiieieneciieeecccieeenn. 6
17 (< TSRS 7
Find / Replace ......ccooeevveeeeccireeiceiieeeeeereeen, 8
Spell Check ......uviveuiieeeiieieieecieeccee e, 9
PiCLUTES .uuvvveeeeeieeeeieeeeaaaannnnnees 9

Updated: March 13, 2025

Formatting Pictures.........ccccceeecvveeieccineeesennen. 9
TabIES....uuiieiieeieeeceee e 10
Table ROWS.....coeciervieeitinieeieereeeeteeee e 10
Table Columns........ccoceeeveeercierriennienieeneeenne 10
Table Tools Design Tab ......ccccccecevvveereueernnnen. 11
Table Tools Layout Tab ......ccccceervveerrneernnnen. 11
Row Height and Column Width..................... 12
AULOFIt . 12
0] PP 12
COIUMNS ..ot 13
Column Breaks ......ccccceeviiiiiiiiiiiiiiiiiiiiiiieceeeenn, 13
Envelopes.....ccceeeeviiieeccciieeeccreeeeeceee e 14
Return Address Labels ........ccccveeveeeeeeiinnnnnnnenn. 14
Page Numbering........cccccceeeeieeeecieeecveeneneenns 15
Default Settings ........cceeeveeecveeeeiieeriieeecreennns 16
TaADS .ttt 17
Updating Date and Time. .........ccccceeeuvreeennneen. 18
How-To Table of Contents .........cccceeeurrnnnennn. 19
Keyboard Commands .........cccceeeeuveeecveencnneenns 20

As with most computer software programs, there are usually multiple ways to do the same thing.

Don’t let anyone tell you that you are doing something “wrong” if it works and you can remember it.



The Word Screen

All programs in the Office suite have a similar layout. We’ll use Word here as an example, but the
basics are the same across all the programs, as well as across most of the Windows OS.
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Document View Buttons

The Status Bar contains buttons that allow you to switch between the different document views. These
view options are also accessible from the View tab of the ribbon.

The document view buttons are Read Mode, Print Layout, and Web Layout. % =
You will probably spend most of your time in Print layout view. i®

Selecting Text

You will often need to select chunks of text to change their formatting or location. There are multiple
ways to select text.

Selecting with the Arrow Keys

Selecting Characters
e Place the cursor at the beginning of the text to be selected. O -shift
e Press and hold the Shift key.

e Press the right or left arrow key to highlight text one character at a
time.

e Press the up or down arrow key to select one line of text at atime.

Selecting Whole Words

1. Use the keyboard command Ctrl + Shift + left/right arrow. Ghin
Selecting Whole Paragraphs

1. Use the keyboard command Ctrl + Shift + up/down arrow. -
Selecting with the Mouse

Selecting a Whole Word

1. Double click in the word to be selected.

Selecting a Paragraph

1. Position the mouse in the left margin beside the paragraph tobe selected. The cursor
changes to a right pointing arrow.

2. Double click.

Selecting a Line To Sefg:;t a Line
1. Position the mouse in the left margin beside the line tobe PO Position the moust
pointing arrow.

selected. The cursor changes to a right pointing arrow.
2. Left click once.

2. Click once.

Selecting a Sentence
1. Hold the Ctrl key and click in the sentence to be selected.

Selecting the Entire Document

1. Select the Home tab. At the far right of the ribbon, in the Editing section, choose
Select and then Select All.

OR s
+A
Use the keyboard command Ctrl + A.




Deselecting Text
1. Press one of the arrow keys.

OR

1. Click the left mouse button outside of the selected area.

Line Spacing

Line spacing is the distance between lines in your document. Most =
formal documents use single line spacing. School papers and drafts of
articles often use double line spacing, so comments can be written -
between the lines.

Changing Line Spacing
1. Select the text to be modified. If the line spacing for the entire
document is to be changed, select the entire document.

2. In the Paragraph section of the Home tab, click the Line Spacing
button, then select the desired line spacing. If the option you want
is not available, select Line Spacing Options.
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Line 5pacing Options...
Add Space Before Paragraph

Add Space After Paragraph

Paragraph Alignment

Alignment reflects how the paragraphs are laid out on the page and how they fit along the margins.

Changing Paragraph Alignment

1. Select the text to be modified. If the alignment of the whole document is to
be changed, select the entire document. (Ctrl + A)

2. Inthe Paragraph section of the Home tab, select one of the Alignment
buttons:

Left, Center, Right, or Justify.

Show/Hide Codes
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The Show/Hide Codes button toggles whether formatting marks are visible on the screen.

These marks represent spaces, tabs, hard returns, and other formatting.

q

words.

-+ Tabs-are-represented-bv-arrows ¥
Hard retums-are-represented-bv-a-paragraph-mark®
Pagetbreaks:(and-other-breaks)-are-also-shown¥

i’ﬁ'h en-Show Hide-Codesdis-tumed-on -spaces-----are-represented-bv-dotsbetween-the-

These codes are turned off and on with the Show/Hide Codes button on the Home tab of the ribbon.



Page Layout
Document layout and formatting commands are available from the Page Layout tab.

Setting the Page Orientation

1. On the Page Layout tab click the Orientation Home  Insert  Design
button and then select Portrait or

Landscape. @ @ IE "= Breaks -

e . . . [ Line Numbers ~
Modifying the Margin Settings Margins Orientation 3ize Columns i .
. . - - - - b yphenation -
1. On the Page Layout tab, click the Margins © R
button, then select one of the options, or choose GO EE e

Custom Margins.

Setting the Paper Size

1. On the Page Layout tab, select the Size button, then select the desired paper size, or choose More
Paper Sizes.

Page Breaks

There will often be times when you want a section of text to start at the top of the page. In Word, the

command to force text onto a new page is called a page break.

To Create a Page Break

1. From the Insert tab, click the Page Break button. = Breaks v

OR

From the Page Layout tab, click the Breaks button and select Page.

OR . —
Use the keyboard command Ctrl + Enter. Ctrl +

Bullets and Numbering

Bullets and numbering are used to emphasize points in your document or to format brief lists. Lists

can be created as you type, or list formatting can be applied to already existing text.

Creating a List from Existing Text
1. Select the text that is to be formatted as a list. —

2. In the Home tab, click the Bullets or Numbering button. e
Creating a List as You Type
1. Inthe Home tab, click the Bullets or Numbering button.
OR e
2 v

For a numbered list, type in the number 1. and press the Tab key or space bar.
Type in the first item on the list.

Press the Enter key on the keyboard. The next number or bullet is added.

To end the list, press the Enter key again.

calik L

Stopping Word from Creating a List from a Numbered Item
1. Type in your number and press Tab. Word realigns your line.
2. Press the Undo button.
OR
Use the keyboard command Ctrl + Z. Word will undo the automatic formatting.



Indents

An indent is the distance between the text and the margins. There are four types of indents: first line
indents, hanging indents, left indents, and right indents.

First Line Indent
When you press the tab key to indent your first paragraph, Word

. . As with all other
automatically indents subsequent paragraphs. while open: Minimized,
Creating a First Line Indent from the Ribbon A maximized win
1. In the Paragraph section of the Home tab, click the arrow in the lower | part of the monitor and

right corner. SCreen.

2. The Paragraph dialog box opens. In the Indentation section, under
Special, select Firstline.

3. Click OK.

Left and Right Indents
Left and right indents place distance between the text and the left and/or right margins.

Creating an Indent from the Ribbon

1. Inthe Paragraph section of the Home tab, click the arrow in the
lower right corner.

2. In the Indenting section, in the spin box beside Left or Right select
or type in thedesired distance.

3. Click OK.

Using the Indent Icon
1. Select the text to be indented.

2. In the Paragraph section of the Home tab, click the Increase / Decrease
Indent button.

Click on the center, single
OR
Double click on the title b:

Il
il

Hanging Indents

A hanging indent keeps the first line of text flush with the margin and moves the remaining lines of
text to the right.

Creating a Hanging Indent with the Ribbon Ring Changed How Police
1. Inthe Paragraph section of the Home tab, click the arrow in the Electronic Frontier
lower right corner. Social Media and Mental H
2. In the Paragraph dialog box, in the Indentation section, select Social Media and Mental T
Hanging. Economic Review,

3. Click OK.



Styles

Styles are a way of applying a set format to a line of text, and are available on the Home tab.

Applying Styles from the Ribbon
1. Select the text to be formatted.

2. In the Styles section of the Home tab, choose Heading 1  Heading 2
one of the Styles.
OR
1. Use the keyboard commands:
Heading 1 Alt + Ctrl + 1
Heading 2 Alt + Ctrl + 2
Heading 3 Alt + Ctrl + 3
Normal Ctrl + Shift +N

AaBb! AaBbC AaBbCc AaBbCc 228bCcD

Heading 3 | Heading4 | Heading 3

Styles

Al |4

ul

Heading One
Normal text
Heading Two
Normal text

Heading Three
Normal text




Find / Replace

If you are looking for anything beyond a word or phrase, or want to use the replace options, open

Advanced Find.

1. Click the Find button or use the keyboard command Ctrl +F.
2. The Navigation pane opens to the left. Beside the text box click the triangle.
3. From the menu select Advanced Find.

OR

1. Use the keyboard command Ctrl + H.
2. The Find and Replace dialog box opens. Click the More button to see further options.

Sea

Find and Replace ? x

Find Replace GoTo

Find what: ~

Search: |All ~

|:| Match case |:| Match prefix

|:| Find whole words only D Match suffix

[ use wildcards

|:| Sounds like [English] |:| lgnore punctuation characters
|:| Find all word forms (English} |:| lgnore white-space characters

Find

Find In~ Cancel

ptions

Farmat ~ Special =

Match case

Find whole words only
Use wildcards

Sounds like (English)
Find all word forms

Match prefix
Match suffix

Ignore punctuation
characters

Ignore white space
characters

Format
Special

Looks for text exactly as it is typed into the Find What box, including
capitalization.

Searches for complete words. The option for find whole words only
should almost always be selected when using find & replace.

Allows you to search for parts of words or characters within a word,
using the characters ?, *, [], and [-].

Searches for words that sound like the word in the Find what box.
Searches for all forms of the word, such as bag, bagged, baggie, and
bagging.

Match the prefix of the word.

Match the suffix of the word.

Ignores punctuation when searching for a word or phrase.

Ignores spaces between words and letters when searching for a word.

Selects based on formatting, such as Bold or Highlighting
Selects special characters such as Tabs or Paragraph breaks



Spell Check

Word automatically checks your document for errors
as you type, and underlines duplicated and
unrecognized words in red. You can then fix these
mistakes as you write your document.

Correcting Mistakes as You Type

1. Right click on any word underlined in red.

2. From the context menu, select the correct spelling,
if it is listed.

3. If the word is spelled correctly, you can choose
Ignore All to ignore the word in the current
document or Add to Dictionary to add the word
to your custom dictionary.

Pictures

Butt, miss takes that our
dew knot rely up on spell

Werd udderlines speling misstakes as ewe mayke

spelling

spieling
it ur

spilling all ¥

spewing
spellings

Ignare

Ignaore All

Add to Dictionary
AutaCarrect
Language
apelling...

Look Up | r

Pictures are placed into documents to clarify a section of text, to present data in graphical form, to
entertain, etc. For instructions on how to add images to your document, please see the Office basics

handout.
Formatting Pictures

By default, pictures are inserted “in line with text.” This makes the image part of the sentence, and
often makes it difficult to move images in the document. Word allows you to change the layout style

so you can place images more precisely on the screen.

In line with text Images appear in the same line as the text. Text does not wrap around the
image. The image may be difficult to move in the document.
Square Text wraps around the image; the image can be moved in the document with
relative ease.
Tight Text wraps around, with a smaller margin.
Behind text Places the image behind the text.
In front of text Places the image in front of the text.
File Home  Insert Design | Layout | References Mailings Review View Help Acrobat Picture Format
n\ 'r;- e rg“ - L = . i =
E‘a HIC):.H ] Colar H ﬁ e |—ZE|I ! 127"
B Artistic Effects v 54 v T
Remove Corrections . Quick o Alt Arrange Crop =75 -
Background v Eld Transparency ¥ ¥ v | Styles v 92 Text 2 g :
Adjust Picture Styles ™ | Accessibility Size B

Changing Image Layout

1. Click once on the image to select it. Select the Picture Tools Format tab.

OR

Double click on an image to bring up the Picture Tools Format tab in the ribbon.
In the Arrange portion of the Format Pictures Tools tab, click the triangle beside Wrap Textand
select the desired text wrapping. Square is typically the best choice if you need to move your

image.



Tables

A table is an element composed of individual cells that have been arranged
into rows and columns. Rows are the horizontal elements of a table,
columns are the vertical elements of a table. Tables are most frequently
used to present data in an easy to read manner.

To Create a Table

1. Select the Insert tab.

2. Click the Table button. A drop down menu appears. Highlight the
desired number of rows and columns for your table and then click.

To Move in a Table

1. Press the Tab key to move to the right.

2. Press Shift + Tab to move to the left.

3. Press the arrow keys to move in the indicated direction.
Table Rows

To Select a Row

Home Insert  Design

@ @ [0 Shapes ~

ljg lcons
Table Pictures
. (D 3D Models

w

4x3 Table

I

I I I

/N

I {0 A o
I I I | | |
|| s
I {0 o
H NN

@ Insert Table...
54 Draw Table
cH

ﬁ Excel Spreadsheet

E Quick Tables 4

{>shift

~
>

W

1. Place the cursor to the left of the table. When the cursor changes to a
right pointing arrow, click to select the row to the right.

OR ﬂ

Click and drag to select all the cells in a single row.

Table Columns

To Select a Column

1. Place your cursor directly over the column until the cursor changes to a
small, black arrow. Click the left mouse button.

OR
Click and drag to select every cell in the column.

10



Table Tools Design Tab

File.  Home Insert | Design Layout References Mailings Review View Help Acrobat Table Design Layout | - | fEditin4>

Header Row First Column S e e ———— d;g vl i I_"
Al Ecees Eeeen === [ v: pt Jf

|:| Total Row |:| Last Column ;
Banded Rows |:| Banded Columns = | === === —_—— Sad1g IR ZPen Color v ECICES Bo.rder
© Styles v “ Painter

|| it

Table Style Options Table Styles Borders N[ oA

Table Tools Layout Tab

File Home | Insert Design Layout References Mailings Review View Help Acrobat Table Design Layout | = | |fEditinj

[+ Select v i Draw Table E:' E’i\ﬂ FH Insert Below E il 023" . EE =l &l
HH View Gridiines [ Eraser X ZH Insert Left = Split Cells =lz.33" c I H ;

i Delete | Insert — - L v Alignment | Data
EPropemes U Above HE Insert Right EEH Split Table B AutoFit ~ O O

Table Draw Rows & Columns El Merge Cell Size El ~

To Add Rows/Columns to a Table

1. When you have reached the last cell of the table, press the Tab key to create a new
row.

OR

1. Right click in the row above or below which you want the new row to appear or
select the column to the left or right of where the new column should appear. To insert multiples,
highlight a number equal to the number to be inserted.

2. From the drop down menu select Insert, then Insert Rows Above / Below or Insert
Columns to the Right / Left.

OR

1. Highlight the row above or below/column to the left or right of which you want the new row to
appear. To insert multiple rows, highlight a number of row equal to the number of rows to be
inserted.

2. In the ribbon select the Table Tools Layout tab.
3. Inthe Rows & Columns section, select the desired option.

To Delete Rows/Columns from a Table
1. Select the rows/columns to be deleted.
2. Right click and choose Delete Row(s)/Column(s).

OR —
1. Select the rows/columns to be deleted. —-T>,&
2. In the ribbon choose the Table Tools Layout tab. Delete
3. Click the Delete button. o
4. Select the desired option from the drop down menu.

11



Row Height and Column Width

To Set Row and Column Size

1. Select the row or column (or entire table) to be formatted.

2. In the ribbon select the Table Tools Layout tab.

3. Inthe Cell Size section, change the height and width to meet your
needs, or press the AutoFit button.

AutoFit

i1 0.23"
=l2.33"

|BS AutoFit ~ |

b |

AutoFit automatically resizes the table to your specifications. There - - —
are three choices for AutoFit. :Qlo2s . | Bt E
— u +s ==
To Use AutoFit «+|233 - Align
1. Select the row or column (or entire table) to be formatted. = AutoFit ¥ 1
2. In the ribbon select the Table Tools Layout tab. HS AutoFit Contents
3. Press the AutoFit button. - o
4. From the drop down menu select the desired option. F= AutoFit Window
OR ES Fixed Column Width
1. Select the row, column, or entire table to be formatted.
2. Right click and choose AutoFit.
3. From the drop down menu select the desired option.
Sort
Word allows you to sort both text and numbers.
To Sort a List
1. Select the terms to be sorted.
2. Select the Home tab. é\l
3. Click the Sort button.
4. Inthe Sort Text dialog box, choose whether the e ——
7
data should be sorted as text or numbers, and i Sa =
then select Ascending or Descending. i i
@ SCenain
5. Clle OK. Paragraphs |E| Type: |Text E aescendiig
Then by
Type: | Tex Ascending
R Descending
Then by
Type: | Tex ] E.s:e:".t!ill‘.g
Descending
My list has
(7)) Header row (@ No header row
Options... OK | | Cancel
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Columns

Newspaper style columns allow text to flow from the bottom of one column to the top of the next.
Columns are useful when creating newsletters and brochures, or when working with long lists of short
items in a document.

For example, the following text is divided into three columns:

Word I Word II Excel I PowerPoint I
Mail Merge Excel II Pivot PowerPoint II
Tables

Columns can be created for an entire document, or for selected portions of a document. Different
sections of your document can have different numbers of columns. If only a portion of the document
will be formatted with multiple columns, it may be easier to add the text that is to be placed in
columns and then select and format that text.

Creating Columns from the Ribbon

1. Select the text that is to be formatted into columns, or place the cursor where the columnswill
begin.

2. Select the Page Layout tab.

3. Inthe Page Setup section, click the Columns button and select the desired
number of columns.

Columns =

Column Breaks
Column breaks allow you to force text to appear at the top of the next column. This allows you to add
text and images to later columns, without filling previous columns.

Creating a Column Break

1. Place the cursor where the new column should begin.
2. Select the Page Layout tab.

3. Inthe Page Layout section, click the Breaks
button, then from the drop down menu choose

— :
k= Breaks =

Page Breaks

Page

COlumn' ¥ —J Mark the point at which one page ends
and the next page begins. L}
Column

Indicate that the text following the column
break will begin in the next column.

Text Wrapping
= Separate text around objects on web
pages, such as caption text from body text.

;l/‘
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Envelopes

Word allows you to print the delivery address and return address on an envelope. If
you want to print multiple envelopes at one time, please see the Mail Merge 7 Envelopes
documentation. E] Label
Creating and Printing an Envelope
1. Select the Mailings tab. Create
2. In the Create section click the Envelopes button. emvelopes and Labels y x
3. Inthe Envelopes and Labels dialog box, type in the Erwelopes | Labels
4. Delivery address and the Return address. Delivry address: EN
5. To print a single envelope, press Print. santa Clause -
OR MNome, AK 99672
To create a new document that can be saved and TP wo—— .
printed at a later time, press Add to Document. Return address: ES - Clomt
g[]Ll;_(: Green Bag Road o e
gdsngrngfntown: Wy

When prompted by the printer, insert an envelope in your printer's manual feeder.

Print Add to Document Options... E-postage Properties...

Cancel

Return Address Labels

Word allows you to create a full sheet of return address labels. To create labels for
multiple addresses, please see the Mail Merge handout. £ Envelopes
Creating Return Address Labels =] Labels
1. Select the Mailings tab. Creste
2. In the Create section click the Labels button.
3. In the Envelopes and Labels dialog box, type in the | == T
return address. Envelopes | Labels
4. To change the label type, click once on the label. AS"LLI = ’
Then select a new label type from the list. 5000 Green Bag Road
5. To print the labels immediately, press Print. Nongantown, WV
OR v
To save the document to print later, click New print tabel
(®) Full page of the same label Microsoft, 1/2 Letter
Document. O single label 1/2 Letter Postcard
Row: |1 > | Column: |1 o

Before printing, insert labels in your printer's manual feeder,

Print Mew Document Options...

[

E-postage Properties...

Cancel
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Page Numbering

In Word, page numbering lives in
the header/footer of the
document.

To Create Page Numbering

1.

In the Header and Footer tab
OR

In the Insert tab, click the
Page Number button.

Select a location for the page
number.

Choose a format for the page
number.

The page number appears in
the footer.

To return to the document,
press the Close Header and
Footer button on the ribbon.

Fyarmee) | DAte
|41 Page Number | & Time (8] Ciip At

| E D

y

T

der

Top of Page
Bottom of Page
Page Margins

Current Position

Format Page Mumbers...

Remove Page Mumbers

3

»
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The Learni

The Learning Ce

The Learning Cs
computers effec]
the availability g
faculty, and stafi
to support their

The Learning Cs
technology cons
various curricul
Medicine, Nursi
publication of el
medical databas
are free, and ops
WVIUH and UH4

ert

eader Footer %%

[ETR{]

=1y

Mavigation

Show Document
Options

Simple
Plain Number 1

Plain Mumber 2

Plain Number 3

Page X
Accent Bar 1

More Page Numbers from Office.com
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Default Settings

Microsoft has default settings for some options that may be different from your default settings. For
instance, you may prefer to use a different font, or different margin settings. In Word, these things
can be changed from the Page Setup dialog box and the Font dialog box.

Changing a Default Setting

1. Open a new document.

2. Change the settings as desired.

3. Open the Font or Page Setup dialog box.

4. Click the Default button in the lower right corner.

Font = ' Paragraph
Font | Advanced | Indents and Spacing | Line and Page Breaks |
General
Font: Font style: Alignment: E|
Regular Qutline level; |Body Text E|
Italic
i i
Left: 0.25" = Special: By:
Font color: Underline style: LUnderline color: Right: vl = | Hanging |Z| 0.25" £
: fi | A1 itoma e T
Automatic E| (none) E Automatic [ pirvor ridents
Effects
[T strikethrough [] Small caps Spacing
[T] Double strikethrough [ Al caps Before: 0 pt = Line spadng: At:
Superscript [] Hidden = I o
’__—_! . 2 i After: 0pt = Single |Z| ..
7] Subscript
[¥] Don't add space between paragraphs of the same style
Preview
Georg‘ia Preview
This is a TrueType font. This font will be used on both printer and screen.
s b e i e
Set AsDefault | | TextEffects... | [ ok || cancel
l Tabs... I I Set As Default ] [ QK ] [ Cancel

5. A dialog box appears asking whether you want to change your default settings. Click OK.

-

[ Microsoft Word 7

Do you want to set the default alignment, indentation, and spacing of the paragraphs for;
i@ This document only?
71 All documents based on the Mormal, dotm template?

[




Tabs

Tabs are used to offset text. Pressing the tab key automatically moves the cursor to the next 1/2 inch
measurement in the document. Word provides multiple tab styles: left, center, right, and decimal.

Left Tab

Malcolm Reynolds

Zoe Washburn
Jayne Cobb

Hoban Washburn

Kaylee Frye
Setting Tabs

Center Tab Decimal.Tab

72.5
71.75
75.75
7
68.045

1. Inthe Paragraph section of the Home tab, click the arrow

in the lower right corner.

2. In the lower left corner of the Paragraph dialog box, click the

Tabs button.

3. Inthe Tabs dialog box, enter in the distance from the left

margin where the first tab should be placed.
4. Under Alignment, select a tab style.

5. Click Set.
6. Click OK.

Deleting Tabs

1. Highlight the text containing the tabs to be deleted.

2. Open the Tabs dialog box.

3. Select the tab to be deleted and press the clear button.

OR

Right Tab

Captain
First Mate
Second Mate
Pilot
Mechanic

Tabs

Tab stop position:

T >

Default tab stops:
0.5 S

Tab stops to be cleared:

Alignment

(®) Left

() Decimal

Leader

(®) 1 None
Oa__

() Center () Right

O Bar
Oz... 03—
Clear All
| ok || cancel

Press the Clear All button to delete all tabs in the highlighted section.
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Updating Date and Time

Word provides an option that allows you to automatically update the date and/or time every time you

save a document.

Adding a Date/Time Stamp
1. Select the Insert tab.

2. In the Text section, click the Insert Date & Time button.

3. Inthe Date and Time dialog box, select
the desired format.

4. If desired, place a check beside Update
Automatically in the lower right
corner.

5. Click OK.

Date and Time

Available formats:

Monday, August 27, 2018
August 27, 20138
8/2718

2018-08-27
27-Aug-18

8.27.2018

Aug. 27,18

27 August 2013
August 18

Aug-13

8/27/2018 3:00 PM
8/27/2018 3:00:34 PM
3:00 PM

3:00:34 PM

15:00

15:00:34

Language:
English (United States) |~

[+] Update automatically

Set As Default
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Keyboard Commands

Command Tab Location Other Location | Keyboard | Reference
. Picture Tools Format >
Align Image Arrange B~
Align Text Center [Home > Paragraph Mini Toolbar Ctrl+ E =sBl==
Align Text Left Home > Paragraph Ctrl + L =E=EE=
Align Text Right |Home > Paragraph Ctrl +R ==B=
Arrange Windows [View > Arrange All -
Insert > Shapes > Block
Arrows Arrows L_O
AutoCorrect . . .
Options File > Options > Proofing
. Table Tools > Layout > Cell | . . iy
AutoFit Size Right click A
Backstage View  [File Alt+F
Bold Home > Font Mini Toolbar Ctrl +B B
Bookmarks Insert > Links A
Bullets Home > Paragraph Mini Toolbar Ctrl+Shift+L = v
Caption References > Caption ﬂ
Change Case Home > Font Shift + F3 Aa v
Clear Formatting Ctrl + Spacebar Ao
Close File > Exit button Title bar Ctrl + W £2
Column Break Page Layout > Breaks Ctrl + Shift + =
button > Column Enter |
Columns Page Layout > Page Setup J
. Picture Tools Format > %
Compress Pictures Adjust =)
Copy Home > Clipboard Right click Ctrl+C [@
Crop Image Picture Tools Format > Size _JJ_I
References > Captions
Cross Reference (OR "
Insert > Links
Cut Home > Clipboard Right click Ctrl + X (X,
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Command Tab Location Other Location Keyboard Reference
Date Insert > Insert Date & Time 5}, Date & Time
Document Views [View > Document Views [Status Bar
Envelopes Mailings > Create ="
Find Home > Editing Ctrl + F 24 Find ~
Font Home > Font Mini Toolbar Ctrl+D
Footnote References > Footnote Alt+Ctrl+F ABl
Aa Aa (=
Form Controls Developer * > Controls B RE
= & &
Format Object Drawing Tools Format tab [Right click
. . .. Ctrl+Shift+C
Format Painter = Home > Clipboard Mini Toolbar Ctrl+Shift+\V/ $3
j Header =
Headers/ Footers [[nsert > Header & Footer _
|S| Foaoter ~
Alt + Ctrl + 1 Alt
Headings Home > Styles Right click * Cglt:l- f ?'?‘ ft+ 1%/
Ctrl+Shift+N
Hide the Ribbon [Double click on any tab Ctrl + F1 &
Hyperlink Insert > Links Right click Ctrl + K @:ﬂ
Picture Tools Format >
[7 v
[mage Border Picture Styles ==
Images Insert > Illustrations
Insert > Text > Insert "
[mport Chart Object button -
Indent Home > Paragraph Mini Toolbar Ctrl + M €S IS
Insert Caption References > Caption ﬂ
Ttalic Home > Font Mini Toolbar Ctrl + | T
Labels Mailings > Create -—Q_f.:'m
Landscape Y
Portrait Page Layout > Page Setup =
Layout View View > Document Views  |Status Bar
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Command Tab Location Other Location Keyboard Reference
. . Ctrl +1 =,
Line Spacing Home > Paragraph Ctrl + 2 =
Macros View > Macros j
. Mailings > Start Mail D
Mail Merge Merge =
Margins Page Layout > Page Setup
Merge Cells Table Tools Layout > MergeRight click j':'j
New Document  [File > New tab Ctrl+ N
Non-Keyboard
Characters Insert > Symbols Q
Numbering Home > Paragraph Right click :E v
Open File > Open Ctrl + Open
Open Recent File [File > Recent tab Quick Access
Toolbar
Orientation Page Layout > Page Setup _i%
Page Layout > Breaks —]
Page Break OR Ctrl + Enter "=
Insert > Page Break
Page Numbering [nsert > Header & Footer ﬂ
Paper Size Page Layout > Page Setup Ij
Paragraph . .
Formatting Home > Paragraph Right click
Paste Home > Clipboard Right click Ctrl +V 1
Paste Special Home > Clipboard Right click Ctrl+Alt+V E@
Picture Insert > Illustrations A
. Picture Tools Format > il
Picture Border Picture Styles Lo
Print File > Print Ctrl+ P .;,EJ,{]
ProgramOptions [File > Options button ] Options

22



Command Tab Location Other Location Keyboard Reference
Recent Files File > Recent tab Quick Access
toolbar
Quick Access
Redo Toolbar Ctrl +Y LD
Replace Home > Editing Ctrl + H 2l Replace
Restrict Editing  |Developer * > Protect _?i_"l
. Scroll Bar > View =
Ruler View > Show Ruler Button |
. Quick Access [
Save File > Save or Save As Toolbar Ctrl + S =
Save As File > Save As button F12 Bl save s
Screen Clipping [[nsert > Illustrations o 4
Screenshots Insert > Illustrations i
Section Break Page Layout > Page Setup ;,_I
> Breaks button 1
Select All Home > Editing Ctrl + A lg Select~
Shapes Insert > Illustrations ')
Show / Hide CodesHome > Paragraph Ct(r(l)-:rsleI;-S q
Sort Home > Paragraph |
Spell Check Review > Proofing Right click F7 @9
Spell Check . . .
Options File > Options > Proofing
Alt + Ctrl + 1 Alt
. . + Ctrl + 2 Alt + y
Styles Home > Styles Right click Cirl + 3 &/
Ctrl+Shift+N
Subscript Home > Font Ctrl + = x.
Superscript Home > Font Ctrl + Shift + = x’
Switch Windows [View > Window Windows Taskbar Alt + Tab ;‘5]
Symbols Insert > Symbols Q
Table Insert > Tables
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Command Tab Location Other Location Keyboard Reference
Home > Paragraph
Table Border OR . e
Table Tools Design tab > ==
Table styles
Table of Contents References > Table of
Contents
Table: Add Row / [Table Tools Layout > Rows
Column & Columns
. . Table Tools Layout > Rows o
Table: Deleting % Column : ﬂ
Home > Paragraph >
Tabs Paragraph dialog box >
Tabs
Text Box Insert > Text A
Text Size Home > Font Mini Toolbar Ctrl+Shift+P
Text Wrap Picture Tools Format > i
Arrange
Thesaurus Review > Proofing Right click = I
Time Insert > Insert Date & Time j},
Track Changes Review > Tracking Ctrl+Shift+E _i;)‘
Underline Home > Font Mini Toolbar Ctrl+ U 4]
Quick Access y
Undo Toolbar Ctrl + 2
Update Selected . .
Fields Right click F9
Update Table of References > Table of . . 7
Contents Contents Right click S
View View > Document Views  [Status Bar
View Table ;
Gridlines Table Tools Layout > Table 5
View Two Pages [View > Zoom [ad
Word Art Insert > Text 4
. . . ABC
Word Count Review > Proofing Ctrl+Shift+G 123
Zoom View > Zoom Status Bar <
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Please Support OLLI@WVU!

Osher Lifelong Learning Institute Mountaineer Mall Unit C-17
PO Box 9123
Morgantown, WV 26506-9123 Phone Numbers:
Office: (304) 293-1793
Email Address: olli@hsc.wvu.edu http://www.olliatwvu.org
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